La version 1.0 de LinuxEasyInstaller est désormais disponible.Apache a été mis à jour. Vous disposez donc d’un script effectuant l’installation et le paramétrage automatique des logiciels suivants :



– Apache 1.3.17

– php 4.0.4pl1

– Mysql 3.23.31

– phpMyAdmin 2.1.0

– Librairie GD 1.3



Download : http://www.phpmylinux.net/?rub=lei

Le Forum >http://www.phpmylinux.net/divers/forums/phpmylinux.php3?bn=phpmylinux_lei

Le site WEB :http://www.phpmylinux.net/


Partagez cet article sur les réseaux sociaux