Un nouveau worm fait rage sur le Net: CodeRed.

Il compromet les hosts NT4/W2K avec IIS4/5 via le module d’indexation.

Plus d’info: http://www.cert.org/advisories/CA-2001-19.htm.

Partagez cet article sur les réseaux sociaux