La version 0.4 de LinuxEasyInstaller est désormais disponible. MySQL et PHP ont été mis à jour. Vous disposez donc d’un script effectuant l’installation et le paramétrage automatique des logiciels suivants :





– Apache 1.3.14


– php 4.0.4pl1


– Mysql 3.23.31


– phpMyAdmin 2.1.0


– Librairie GD 1.3

Download


Le Forum (résolution des problèmes)


phpmylinux

Partagez cet article sur les réseaux sociaux