CERTA-2013-AVI-656 Multiples vulnérabilités dans le noyau Linux de Ubuntu

« De multiples vulnérabilités ont été corrigées dans le noyau Linux de Ubuntu. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service à distance, un déni de service, une atteinte à l’intégrité des données, une atteinte à la confidentialité des données et une élévation de privilèges.  »

Source: secuobs.com

Partagez cet article sur les réseaux sociaux

Laisser un commentaire